Martin_
22.03.2020, 12:13

+8eine Frage zu 6692...

Hallo Ihr Lieben,
ich hatte heute eine Begebenheit, die in einem Rätsel endet, das ich alleine nicht zu lösen vermag. Ich will es in eine kleine Geschichte "verpacken" und hoffe, Ihr wisst Rat...

Heute wollte Bernd nach langer Zeit wieder einmal eine Tour mit dem 6692er unternehmen... Das begann auch alles so verheißungsvoll, der Motor startete sofort, die Lichter gingen an und es war wie früher in den 80ern, als er mit diesem LKW die Spielzeugläden belieferte... 7740er, 7760er, 6374er... usw. - all die schönen Sets, die unsere Herzen höher schlagen lassen.

[image]


Wie dem auch sei... nach einer ganz kurzen Strecke bemerkte Bernd, dass irgendetwas nicht stimmte. Der 6692er fuhr nur noch langsam und es schien, als wäre er festgebunden. Bernd stieg aus und schaute prüfend, aber er konnte die Ursache nicht finden. So rief er laut nach mir und bat mich um Hilfe…

[image]


Ich wusste auch nicht auf Anhieb, wo denn der Fehler liegen könnte – also rief ich schnell den Kollegen aus der 646 – der nicht lange auf sich warten ließ.

[image]


Und so schaute er mit fachmännischem Blick und fand die Ursache natürlich sofort...

[image]


Das Hinterrad blockiert, da es an die Lampe stößt. Natürlich schauten mich beide gleich mit diesem typischen vorwurfsvollen „HastDudieBauanleitungmalwiedernichtrichtiggelesen?“ Blick an und ich wurde verlegen – aber –ich habe das genau nach Anleitung gebaut. Dort sind die Abstände genauso gezeichnet:

[image]

[image]


Nun sind wir alle 3 ratlos und uns fiel glücklicherweise ein, dass es ja das 1000Steine Forum gibt und es vielleicht einige unter Euch geben wird, die uns hier weiterhelfen können? Ich bin fest überzeugt, den 6692er damals genauso gebaut zu haben und dass er auch rollte. Und auch auf den vielen Bildern im Netz erkenne ich nichts, was auf einen Baufehler hinweisen sollte?

Einen schönen Sonntag wünsche ich allerseits! Und bleibt gesund!
Mit herzlichen Grüßen aus Thüringen.
Martin



Legobecker , Thomas52xxx , Jojo , Turez , ThomaS , cimddwc , MariusL , mcjw-s gefällt das (8 Mitglieder)


Lok24
22.03.2020, 12:19

Als Antwort auf den Beitrag von Martin_

Editiert von
Lok24
22.03.2020, 12:33

+2Re: eine Frage zu 6692...

Moin Martin,

Du hast zwar nach Anleitung gebaut, aber die falschen Teile.

Der Lampenhalter muss 4081a sein , Du hast einen neueren 4081b verbaut...

https://www.bricklink.com...earch.page?q=4081a#T=A
https://www.bricklink.com...earch.page?q=4081b#T=A

Grüße an Bernd

Werner



Carrera124 , Garbage Collector gefällt das


Luggi
22.03.2020, 12:21

Als Antwort auf den Beitrag von Martin_

Re: eine Frage zu 6692...

Hallo Martin,
Eine interessante Geschichte hast du dir da ausgedacht, gefällt mir!
Von der Halterung des Rücklichtes gibt es zwei Versionen, eine mit dickem Ring und eine mit dünnem. In deinem Set sollte die dünne Version verbaut sein, dann müsste es passen. Schaue mal hier bei Bricklink: *klick*
Gruß Lukas


Mein Lego-Blog: http://bricksforluggi.wordpress.com/

[image]


[image]


Legobecker
22.03.2020, 12:30

Als Antwort auf den Beitrag von Martin_

Re: eine Frage zu 6692...

Hallo Martin,

Wie Werner schon schrieb, wurde das falsche Teil eingebaut. Es kommt hier wirklich auf ein paar Milimeter an.

Gleiches Problem taucht übrigens auch in Set 7823 auf. Hier sind es zwei blaue 4081a. Verbaut man stattdessen 4081b, drehen sich die Räder auch nicht mehr. Warum die 4081b bei Bricklink trotzdem als alternatives Teil angebeben ist, ergibt da irgendwie keinen Sinn. Bei 6692 ist es richtigerweise nicht als alternatives Teil eingetragen.

Schöne Geschichte übrigens!

Beste Grüße,
Sebastian


Meine Modelle

[image]


Martin_
22.03.2020, 12:50

Als Antwort auf den Beitrag von Lok24

+1Re: eine Frage zu 6692...

Lok24 hat geschrieben:

Moin Martin,

Du hast zwar nach Anleitung gebaut, aber die falschen Teile.

Der Lampenhalter muss 4081a sein , Du hast einen neueren 4081b verbaut...

https://www.bricklink.com...earch.page?q=4081a#T=A
https://www.bricklink.com...earch.page?q=4081b#T=A

Grüße an Bernd

Werner


Hallo Werner,

hab vielen Dank für Deine Antwort. Das hilft uns wirklich sehr!
Grüße vom Bernd und vom Martin



Lok24 gefällt das


Ralf
22.03.2020, 13:23

Als Antwort auf den Beitrag von Martin_

Re: eine Frage zu 6692...

Moin,

Martin_ hat geschrieben:

Lok24 hat geschrieben:


Der Lampenhalter muss 4081a sein , Du hast einen neueren 4081b verbaut...

https://www.bricklink.com...earch.page?q=4081a#T=A
https://www.bricklink.com...earch.page?q=4081b#T=A



Hallo Werner,

hab vielen Dank für Deine Antwort. Das hilft uns wirklich sehr!


Danke euch für die Frage und die Antwort. Ich habe bestimmt 90% aller handelsüblichen Sets aus den 80ern schon mal aufgebaut, aber es ist mir nie aufgefallen, das es 2 verschiedene Lampenhalter gibt. Wieder mal umsortieren

Gruß, Ralf



Jojo
22.03.2020, 13:58

Als Antwort auf den Beitrag von Legobecker

Re: eine Frage zu 6692...

Hallo!


Legobecker hat geschrieben:

Gleiches Problem taucht übrigens auch in Set 7823 auf. Hier sind es zwei blaue 4081a. Verbaut man stattdessen 4081b, drehen sich die Räder auch nicht mehr. Warum die 4081b bei Bricklink trotzdem als alternatives Teil angebeben ist, ergibt da irgendwie keinen Sinn.

Das Fiese an 7823 ist, daß da aber in der Tat originalerdings die Ösenplättchen mit dickem Ring, die nicht passen, enthalten waren, wie ich zufällig weiß. Die Umstellung auf die bruchsicherere Teilvariante (das muß ja der Grund gewesen sein) erfolgte also, während Set-Entwickler und Anleitungszeichner noch zugange waren.


Tschüß
Jojo


[image]


Carrera124
22.03.2020, 14:54

Als Antwort auf den Beitrag von Jojo

Re: eine Frage zu 6692...

7823 kam ja 1986 raus. Wohingegen ich die Umstellung bei den 1x1-Platten mit Ring eher im späten Jahr 1987 ansiedeln würde.
In den Anleitungen der 1986er Neuheiten finde ich ausschließlich die dünne Variante, und selbst in den Anleitungen von 1987er Neuheiten noch. Flächendeckend taucht die dicke Version erst in den Anleitungen der 1988er Neuheiten auf.

Alles in allem spricht es dafür, dass 7823 mit unterschiedlichen Bestückungen produziert wurde-


Grüße an meinen Stalker


Jojo
22.03.2020, 15:03

Als Antwort auf den Beitrag von Carrera124

Re: eine Frage zu 6692...

Hallo!


Aus der eigenen Erinnerung kann ich das nicht mehr nachvollziehen. Aber der Katalog, der meinem zuvor ungeöffneten Set beilag, ist halt von 1986.

Carrera124 hat geschrieben:

7823 kam ja 1986 raus. Wohingegen ich die Umstellung bei den 1x1-Platten mit Ring eher im späten Jahr 1987 ansiedeln würde.
In den Anleitungen der 1986er Neuheiten finde ich ausschließlich die dünne Variante, und selbst in den Anleitungen von 1987er Neuheiten noch. Flächendeckend taucht die dicke Version erst in den Anleitungen der 1988er Neuheiten auf.
Alles in allem spricht es dafür, dass 7823 mit unterschiedlichen Bestückungen produziert wurde-



Tschüß
Jojo


[image]


Ralf
22.03.2020, 15:17

Als Antwort auf den Beitrag von Jojo

Re: eine Frage zu 6692...

Moin Jojo,

Jojo hat geschrieben:


Das Fiese an 7823 ist, daß da aber in der Tat originalerdings die Ösenplättchen mit dickem Ring, die nicht passen, enthalten waren, wie ich zufällig weiß


nicht mehr soo aktuell, aber trotzdem der Beweis für deine richtige Annahme: Laufkatze

Gruß, Ralf



MariusL
23.03.2020, 12:36

Als Antwort auf den Beitrag von Martin_

+1Re: eine Frage zu 6692...

Servus Martin!

Vor einer Woche hatte ich genau das gleiche Problem - alles nach Plan zusammengebaut und trotzdem drehen sich die Räder nicht. Ich hab's aber eher zufällig auf einen Blick gesehen, da ich einen neuen und einen alten Lampenhalter nebeneinander eingebaut hatte.
So nebenbei finde ich die beiden unterschiedlichen Bauformen beim SNOTen manchmal ganz praktisch.

Warum hast du den 6692 gebaut?
Ich hab ihn gebaut um meinen Kindern zu zeigen wie herrlich einfach die Fahrzeuge damals konstruiert waren und dass es auch mal Sattelzüge gab die die Kurve auf den Straßenplatten fahren konnten ohne die Passanten auf dem Trottoir niederzumähen.

MSG
Mario


Meine Bilder auf Flickr


Carrera124 gefällt das


Gesamter Thread: