Walton
25.01.2014, 17:24

Micromotor in Rot

Hallo!
Ich hab von dem Motor keine Nummer,aber frage an ob dieser kleine Rote Micromotor an die heutigen Batterieboxen angeschloßen werden kann.Oder geht das nur durch Umbau der Kabel?

Gruß

Walton



Micha2
25.01.2014, 18:04

Als Antwort auf den Beitrag von Walton

Re: Micromotor in Rot

Ist kein PF-Motor, sondern noch altes 9V-System. Geht also nur mit dem Adapterkabel 8886 oder Du lötest Dir selber was.



Walton
25.01.2014, 18:27

Als Antwort auf den Beitrag von Micha2

Re: Micromotor in Rot

Hallo Micha!

Danke !

Gruß

Walton



MMR1988
25.01.2014, 19:21

Als Antwort auf den Beitrag von Walton

+1Re: Micromotor in Rot

Meiner Meinung nach sollte das mit einem kleinem Trick gehen:

[image]



Die 2x4 Platte ist eine elektrisch leitende - gab es in den 90er Jahren in schwarz und in weiß. Es sollte sich aber auch mit einem kurzen 9V-Kabel das selbe erreichen lassen. Das Kabel ist ein PF-Kabel, welches auf einer Seite einen 9V-Anschluss auf der Unterseite hat.

Ich habe leider kein solches Kabel hier bei mir liegen, deswegen kann ich das leider nicht überprüfen.

Beste Grüße
Martin


/Martin
LDraw Parts Author/Reviewer & Webmaster


JuL gefällt das


Kirk
26.01.2014, 00:43

Als Antwort auf den Beitrag von Walton

Re: Micromotor in Rot

Hallo Walton,

wie schon richtig gesagt wurde, kannst Du die Kabel technisch gesehen leicht an PF-Stromquellen anschließen, wenn Du PF-Kabel verwendest, die an der einen Seite einen einen dunkelgrauen und an der anderen Seite einen hellgrauen Stecker haben, denn die hellgrauen Stecker haben unten das alte 9V-Anschluß-System. Da Du dann aber die Buchse vom Motor mit der Buchse vom Kabel zusammenbringen mußt, benötigst Du wie von MMR1988 erwähnt entweder eine Spezialplatte mit elektrischen Kontakten (nur noch über Bricklink oder andere Gebrauchtwarenquellen erhältlich!) oder ein altes 9V-Kabel (ebenfalls nur noch gebraucht erhältlich). Der Motor dreht sich übrigens vergleichsweise langsam.

Gruß

Thomas


\\//_ Build long and ℘rosper!


MMR1988
26.01.2014, 13:33

Als Antwort auf den Beitrag von Kirk

Re: Micromotor in Rot

Ach ver... ich wusste, das irgendwas auf dem Bild komisch aussieht. Hellgraues Ende - na klar. Wieso hab ich das bloß verpeilt?

/Martin


/Martin
LDraw Parts Author/Reviewer & Webmaster


Gesamter Thread: