EinStein17
19.10.2019, 16:24

Editiert von
EinStein17
19.10.2019, 16:26

Probleme mit erstem MOC

Hallo liebe Community,

ich bin grade dabei mein erstes großes Technik-MOC zu bauen, und bin auch neu hier bei 1000steine, ich habe ein Lego-Forum gesucht, welches mir helfen kann. Mein MOC soll ein Amerikanischer Lastwagen werden, mit drei hinteren Achsen, alle mit Doppelreifen (siehe Bilder).
Ich habe aber ein paar Probleme damit:

1: Das Gewicht der Motoren liegt in der Mitte wo keine Reifen sind, wie kann ich es verhindern, dass der LKW so nach unten hängt? Also wie baue ich es am besten stabil?

2: Er fährt zwar, aber manchmal knackt er noch, liegt es daran das die 2 XL Motoren zu schwach sind? Aber da kommen eh noch 2-6 XL Motoren dazu, dann ist es aber wieder schwerer (Frage 1). Wie viele XL-Motoren sollten reichen? Bis jetzt hat der LKW ein Gewicht von ca. 1238g. Sobald die Zahnräder und Motoren da sind, werden erstmal alle drei Achsen hinten mit 4 XL-Motoren betrieben, 4 weitere kann ich dann noch dazu bauen, was ihn aber wieder schwerer macht. Oder reichen 4 XL Motoren? Andere habe ich nicht.

3: Wie bekomme ich grade hinten ein Ausgleichgewicht hin, ohne Motor? Die letzte Achse schleift beim fahren immer etwas über dem Boden. Und vorne am besten auch noch etwas Gewicht. Aber so, dass er immernoch gut aussieht. Gibt es da Tricks irgendwas schweres, nicht von Lego mit einzubauen? Gewichte?

4: Wie findet ihr das MOC bis jetzt? Wie gesagt, ist mein erstes dieser Art. Er wird noch Licht hinten und vorne bekommen, und fahren kann er bereits, aber noch mit wenigen Problemen.

Ich hoffe ihr könnt mir helfen, ich möchte ihr aufjedenfall bauen.

Vielen Dank ^^

Bilder:

[image]


[image]


[image]


[image]


[image]


[image]


[image]


EinStein17


29 vorhergehende Beiträge sind ausgeblendet

Alle anzeigen Immer alle anzeigen Beitragsbaum

EinStein17
19.10.2019, 19:51

Als Antwort auf den Beitrag von jpsonics

Re: Probleme mit erstem MOC

Gibt es da auch eine andere möglichkeit? Habe glaube nur einen von so einem Diff. Habe nur mehr von denen an der Hinterachse. Ansonsten versuche ich das dingmit 2 XL Motoren zu fahren.

danke


EinStein17


Micha2
19.10.2019, 19:54

Als Antwort auf den Beitrag von EinStein17

Re: Probleme mit erstem MOC

Musst Du doch wissen...?



jpsonics
19.10.2019, 20:42

Als Antwort auf den Beitrag von EinStein17

Re: Probleme mit erstem MOC

Wenn du nur den einen Diff-Typ hast, geht's natürlich auch so:

[image]


Hab mir mal kurz den Racer vom Sohnemann geschnappt. der hat zwei M-Motoren, die direkt auf die Antriebsketten gehen. Der zieht schon ganz nett was weg. Denke, dass da bei zwei XL dann auch nicht unbedingt noch groß Getriebe dazwischen muss. Wenn doch, dann ließe sich das auch recht platzsparend dann linear noch zwischen "Motorblock" und Antriebsachsen setzen.
Das dünne Kegelrad an den Achsdifferenzialen würde ich allerdings trotzdem noch gegen die breiten (siehe im Bild) austauschen. (Oder statt dem kleinen "Technik Bush" ein zweites Kegelrad oder etwas mit ähnlichem Durchmesser dahinter)



EinStein17
20.10.2019, 00:25

Als Antwort auf den Beitrag von jpsonics

Re: Probleme mit erstem MOC

Leider zu spät, habe den LKW schon so gebaut, dass es sehr sehr schwer ist da dies einzubauen. Wird wohl nur ein Modell-LKW der mit einem Halter auf dem Tisch steht und zwar in der Luft fahren kann, aber sonst nicht. Wird gut aussehen aber keine richtige Funktion haben, außer ich nehme das ganze Ding jetzt nochmal auseinander

LG


EinStein17


Falk
20.10.2019, 02:05

Als Antwort auf den Beitrag von EinStein17

Re: Probleme mit erstem MOC

[image]


Antriebe mit diesen Zahnrädern klangen bei mir immer erbärmlich. Die Neueren laufen meiner Meinung nach deutlich ruhiger. Zum Beipiel:

[image]



[image]


Bei so einem Monster würde ich eher einen Motor vor und einen hinter die Differentiale setzen. Die Power von zwei XL Motoren auf nur einer Achse wäre mir zu riskant. Im Zweifelsfall könnte man auch dieses neue Dingens (Rutschkupplung?) verbauen:

[image]

+

[image]


BL kommt nicht in die Pötte. Daher nur Bilder von den beiden Einzelteilen via Brickset. Kostet bei LEGO zusammen 1,52€ zzgl Versand.



EinStein17
20.10.2019, 19:12

Als Antwort auf den Beitrag von Falk

Re: Probleme mit erstem MOC

Man... Jetzt muss ich das ganze Ding wieder zerstören weil es nicht fährt und die Motoren knacken wie nix... Halten die das aus?


EinStein17


Tenderlok
20.10.2019, 20:26

Als Antwort auf den Beitrag von EinStein17

Re: Probleme mit erstem MOC

Hast du darauf geachtet, dass einer der beiden Motoren mit umgekehrter Polung laufen muss?
Zumindest in deiner ersten Version (bei der überarbeiteten kann man das nicht mehr erkennen) sind 4 Zahnräder zwischen den Motoren, d.h. die müssen entgegengesetzt laufen, sonst arbeiten sie gegen- statt miteinander!
Bei gleicher Drehrichtung der Motoren ungerade Anzahl Zwischenzahnräder verwenden!



EinStein17
21.10.2019, 00:23

Als Antwort auf den Beitrag von Tenderlok

Re: Probleme mit erstem MOC

Wieso ungerade Anzahl?


EinStein17


Tenderlok
21.10.2019, 00:47

Als Antwort auf den Beitrag von EinStein17

Re: Probleme mit erstem MOC

Weil bei mehreren Zahnrädern in Reihe jedes die umgekehrte Drehrichtung hat wie seine Nachbarn.
https://commons.wikimedia.org/wiki/File:Spur_gears_animation.gif
Wenn also der linke Motor im Uhrzeigersinn dreht, musst das erste Zwischenzahnrad gegen den Uhrzeigersinn drehen, das zweite mit, das dritte gegen, das vierte mit und der rechte Motor wieder gegen den Uhrzeigersinn. Wenn er aber genau so gepolt ist wie der linke Motor, dann "will" er MIT dem Uhrzeigersinn drehen, und die ganze Chose blockiert.



Dave42
26.10.2019, 18:24

Als Antwort auf den Beitrag von EinStein17

Re: Probleme mit erstem MOC

Permalink

1000steine-Code

BBCode

HTML


Hi EinStein,
Ohne lang auf die "Tipps" der anderen ein zu gehen, geb ich als Truckbauer mal meinen Senf dazu ;
1.Motoren quer zur Fahrtrichtung sind selten gut
2. Je kürzer der weg vom motor zu den rädern umso besser
3. M-Motoren sind wegen der wenigen stabielen befestigungsmöglichkeiten nach Möglichkeit zu vermeiden,mit L-Motoren
die 3 zu 5 untersetzt sind fährt man besser.
4. Muss man einen längeren weg vom motor zum diff überbrücken, 2er achsen & connectoren 2L nutzen
5. Ab 2 angetriebenen achsen ist eine Federung sinnvoll,wenige mm reichen.
6. Es schadet nie bei anderen erfolgreichen MOCcern zu "klauen", selbst wenn man für die BA geld ausgeben muss.
"Klauen" bedeutet hier nur das man die ideen anderer für sich nutzt,aber keine fremden ideen weitergibt.
7. Beim bau des chassis ist besonders darauf zu achten das es die auftretenden kräfte aufnehmen kann ohne sich irgendwo auseinander zu drücken.

Noch fragen ? Her damit ;)
Gruß Dirk aka Dave42



Gesamter Thread: